สอบถามผู้รู้ครับเรื่องเกจวัดความร้อน

การสนทนาใน 'MiNi Truck Club' เริ่มโดย chaiyant, 29 สิงหาคม 2009

< Previous Thread | Next Thread >
  1. chaiyant

    chaiyant New Member Member

    84
    0
    0
    คือผมใช้มิตซูบิชิ สตราด้า 2500 ตอนเดียว อยู่ดีดี เกจวัดความร้อนก็ขึ้นไปยันขีดแดงเลยอ่ะคับ:cry:

    ถ้าเป็นเครื่องฮีตมันคงพังไปแล้วเพราะว่ามันเลยขีดแดงขึ้นไปอีก เครื่องเย็นๆเปิดกุญแกก็ขึ้นมาตรงกลางแล้วอ่ะคับ

    อยากจะทราบว่าควรจะไปตรวจเช็คตรงจุดไหนได้บ้างครับนอกจากจะเอาเข้าศูนย์

    ขอบคุณคับ:confused:
     
  2. tah trada

    tah trada New Member Member

    67
    0
    0
    รถผมสตราด้า 2800 ก็เคยเป็นครับ
    ลองดูที่ตัวเทอร์โมสตรัทที่ติดอยู่กับตัวเครื่อง
    บางทีมันเพี้ยนหรือเสื่อมคุณภาพลองเช็คดูนะคับ
    ถ้าเปลี่ยนตัวละประมาณ 200-300 บาท
     
  3. แนะนำว่าติดเกจ์วัดไปเลยรับ

    สตาร์ด้าลองถ้าได้ขึ้นแล้วลงยากส์ครับ

    เว้นแต่มันจะเพี้ยนครับ อิอิ
     
  4. pandabank

    pandabank New Member VIP

    2,427
    4
    0
    ยังงี้เพี้ยนแล้วครับชัวร์

    ที่เคยเจอมาคือเซ้นเซอร์ช็อตครับ

    เปลี่ยนตัวใหม่เลยครับ
     
  5. อัพไปคับ ทางที่ดี ติดเกจแยกจะดีมากเลยคับ
     
  6. na046

    na046 Member Member

    983
    7
    18
    ติดแล้ว เสียงมันจะดัง แซ๊ด ดดดดด ป่าวครับ เกจ แยกเนี่ย :D :D
     
  7. NONG_SCG

    NONG_SCG New Member Member

    2,132
    3
    0
    ก็ลองตรวจสอบความร้อนในหม้อน้ำดูก่อนมาที่ Temp Semsor วัดมาว่าถูกต้องหรือป่าว มันอาจจะวัดถูกต้องก็ได้ หรือบางทีหม้อน้ำตันป่าว ก็ลองใช้ ตัว Tempgun วัดค่าดูว่า ความร้อนมัน High จริงป่าว
     
  8. NONG_SCG

    NONG_SCG New Member Member

    2,132
    3
    0

    555 gauge ครับ ไม่ใช่ Gate ครับ....อิอิ
     
  9. แสรด............คนล่ะเกจกัน
     
  10. chaiyant

    chaiyant New Member Member

    84
    0
    0
    ขอบคุณครับ แต่ผมลองถอดสายที่เซ็นเซอร์ที่ตัวเครื่องดูแล้วนะครับ

    เข็มมันก็ไม่ลง สงสัยจะเพี้ยนจริงๆอะครับ
    ว่าแต่เกจวัดระดับความร้อนแยกนี่ติดกันยังไปอ่ะคับต่อเชื่อมกับเกจวัดระดับความร้อนเดิมเลยได้มั้ยครับ:confused:
     
  11. NONG_SCG

    NONG_SCG New Member Member

    2,132
    3
    0

    ถ้างั้น Sensor ก็ไม่เสียดิ ลองCheck ดูสายไฟ และก็ Gauge ในรถดิครับ
     
  12. chaiyant

    chaiyant New Member Member

    84
    0
    0
    ผมไม่แน่ใจว่าเซ็นเซอร์ตัวที่มันต่อเข้ากับหม้อน้ำหรือตัวที่มันอยู่ข้างๆหัวฉีดอ่ะคับมันมีสองหัว:p

    แต่ตัวที่มันติดกับหัวฉีดมันถอดยังไงอ่ะคับลองไปถอดดูมันถอดไม่ออกอ่ะคับ

    แล้วตกลงเกจแยกนี่ต่อยังไงคับอยากจะทราบอยากเท่มั้งว่างั้นเหอะคับ:D
     
  13. [​IMG]

    ว่าแต่ว่ามันกี่บาทครับพี่น้อง

    อยากได้มานานแล้วเหมือนกัน ดูท่าจะแพง
     
  14. Lสองร้อยSX

    Lสองร้อยSX New Member Member

    50
    3
    0
    ถ้าจะติดเกจความร้อนแยกต้องฝังเซ็นเซอร์ตางหากนะครับฝังแถวเซ็นเซอร์เดิมนั่นแหละ และต้องใช้เซ็นเซอร์ที่มากับเกจนั้นด้วยเพื่อความเที่ยงตรง
     
  15. Lสองร้อยSX

    Lสองร้อยSX New Member Member

    50
    3
    0
    ซื้อมาไว้ตรวจจับอุณหภูมิยางเหรอตี๋(เวลาเบิร์นยาง):D
     
  16. chaiyant

    chaiyant New Member Member

    84
    0
    0
    ขอบคุณครับสำหรับคำตอบ:D

    เรืองเกจแยกไปให้ร้านติดให้ดีกว่านะครับกลัวพัง

    อิอิ
     
  17. chaiyant

    chaiyant New Member Member

    84
    0
    0
    อยากเห็นภาพตรงจุดที่ติดตั้งเซ็นเซอร์เพิ่มอ่ะครับว่าฝังตรงไหน

    ฝังยังไงติดตั้งแบบไหนบ้าง

    ขอเป็นภาพนะครับ ดูง่ายดี แต่ถ้ามีคำอธิบายภาพด้วยยิ่งดีนะครับ

    ขอบคุณครับ
     
< Previous Thread | Next Thread >

แบ่งปันหน้านี้