รบกวนถามหน่อยครับ

การสนทนาใน 'MiNi Truck Club' เริ่มโดย suthape, 16 กรกฎาคม 2009

< Previous Thread | Next Thread >
  1. suthape

    suthape New Member Member

    29
    1
    0
    อยากถามว่ารถที่ไม่มีเทอโบแล้วมาติดเทอโบที่หลังแล้วพี่ๆบอกว่าควรจะติด เกจวัดความร้อนเพิ่มแล้วเราจะต่อจากตรงไหนครับแล้ว เกจเดิมใช่ไม่ได้เรอคับ แล้วสปอตไรเดอเครื่อง5Lจะต่อจากตรงไหนคับของผมเทอโบZ18 ครับรบกวนพี่ๆช่วยตอบด้วยคับ
     
  2. เกจ์เดิมๆบางทีมันม่ายค่อยน่าเชื่อถือครับ

    ส่วนเกจวัดความร้อนใช้อุณหภูมิจากน้ำหล่อเย็นของเครื่องยนต์(น้ำที่วนเข้า-ออกจากเครื่อง)

    ซื้อเกจ์วัด Water temp แล้วไปร้านพวก ไดนาโม เครื่องเสียง ลองๆหาดูครับ

    หรือลองถามร้านที่ซื้อว่ารับติดตั้งหรือเปล่าอ่าครับ
     
  3. peeradon

    peeradon New Member Member

    63
    0
    0
    บางทีจะมี sensor แตะกับตัวเครือ่ง

    จะตัดก่อนตายเตือนก่อนวายวอด

    จะไม่วัดจากอุณหภูมิน้ำ เผื่อหม้อน้ำแตกเราก็ทราบว่าเครื่องร้อนเหมือนกัน

    อุอุ ๆ
     
  4. pandabank

    pandabank New Member VIP

    2,427
    4
    0
    ใช้อแดปเตอร์แยกก็ได้ครับใส่กับเซ็นเซอร์ที่มันมากับตัววัดครับ

    หรือไม่ก็ไปร้านที่เขาขายด้วยและรับติดตั้งด้วยครับ
     
  5. KiTNa MTC

    KiTNa MTC New Member Moderator Privilege

    6,996
    10
    0
    ตามข้างบนครับ ปลอดภัย หายห่วง
     
  6. ตามข้างบนอีกทีคับ อิอิ
     
  7. pandabank

    pandabank New Member VIP

    2,427
    4
    0
    ตามกันไปไหนหรอพี่

    ตามกันมากเดี๋ยวพาเลี้ยวไปลงอ่างซะ.....อิอิ.....

    จะยังตามกันไหม555++
     
  8. < HANUMARN >

    < HANUMARN > New Member Moderator

    9,406
    4
    0
    Up....


    ถ้าไปลงอ่างผมเลี้ยวตามไปด้วยคนครับ คริ ๆ ๆ ๆ
     
  9. ตามข้างบนอีกที เอิ๊กๆๆ
     
    ก็เลี้ยวตามๆกันไปอ่ะแหละ อิอิ
     
< Previous Thread | Next Thread >

แบ่งปันหน้านี้